<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Каталог ортопедических товаров </title><meta name="description" content="Ортопедические подушки, стельки, бандажи и корсеты" /><meta name="keywords" content="Боли в спине, проблема с осанкой, болезнь, остеохондроз" /><meta property="og:url" content="https://sweetdreamshop.ru/katalog" /><meta property="og:title" content="Каталог ортопедических товаров " /><meta property="og:description" content="Ортопедические подушки, стельки, бандажи и корсеты" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3666-3137-4165-b361-363134396534/-/resize/504x/noroot.png" /><link rel="canonical" href="https://sweetdreamshop.ru/katalog"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3936-3332-4862-b361-616134636334/favicon_1.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/tilda-blocks-2.14.css?t=1618831285" type="text/css" media="all" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js"></script><script src="/tilda-blocks-2.7.js?t=1618831285"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-products-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-catalog-1.1.min.js" charset="utf-8" async></script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(75852469, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/75852469" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="3582395" data-tilda-page-id="16876053" data-tilda-page-alias="katalog" data-tilda-formskey="b71439ec83e02f1cee1c2315f41f6d78" data-tilda-lazy="yes" ><div id="rec274503651" class="r t-rec t-rec_pt_15 t-rec_pb_15 t-screenmin-980px" style="padding-top:15px;padding-bottom:15px;background-color:#491174; " data-animationappear="off" data-record-type="454" data-screen-min="980px" data-bg-color="#491174"><!-- T454 --><div id="nav274503651marker"></div><div id="nav274503651" class="t454 t454__positionstatic " style="background-color: rgba(73,17,116,1); height:70px; " data-bgcolor-hex="#491174" data-bgcolor-rgba="rgba(73,17,116,1)" data-navmarker="nav274503651marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="" data-menu="yes"> <div class="t454__maincontainer t454__c12collumns" style="height:70px;"> <div class="t454__logowrapper"> <div class="t454__logowrapper2"> <div > <a href="/" target="_blank" style="color:#ffffff;"> <div class="t454__logo t-title" field="title" style="color:#ffffff;">Sweet Dream</div> </a> </div> </div> </div> <div class="t454__leftwrapper" style="padding-left:20px; padding-right:160px; text-align: left;"> <div class="t454__leftmenuwrapper"> <ul class="t454__list"> </ul> </div> </div> <div class="t454__rightwrapper" style="padding-right:20px; padding-left:160px; text-align: right;"> <div class="t454__rightmenuwrapper"> <ul class="t454__list"> </ul> </div> </div> </div></div><style>@media screen and (max-width: 980px) { #rec274503651 .t454__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec274503651 .t454__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t454_highlight(); });
$(window).resize(function() { t454_setBg('274503651');
});
$(document).ready(function() { t454_setBg('274503651');
});</script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('274503651'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec274503651 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec274503651 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec274503651 .t454 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9491174', endColorstr='#D9491174');
}</style><![endif]--></div><div id="rec274530203" class="r t-rec t-rec_pb_15 t-screenmin-980px" style="padding-bottom:15px;background-color:#491174; " data-record-type="257" data-screen-min="980px" data-bg-color="#491174"><!-- T228 --><div id="nav274530203marker"></div><div id="nav274530203" class="t228 t228__positionstatic " style="background-color: rgba(73,17,116,0.50); height:60px; " data-bgcolor-hex="#491174" data-bgcolor-rgba="rgba(73,17,116,0.50)" data-navmarker="nav274530203marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.50" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:60px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="/" target="_blank" style="color:#ffffff;"><div class="t228__logo t-title" field="title" style="color:#ffffff;"><div style="color:#ffffff;" data-customstyle="yes"></div></div></a> </div> </div> <div class="t228__centerside t228__centerside_hidden "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="http://ortoped21.tilda.ws/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="1">Главная</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274478560" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="2">Ортопедические подушки</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274504504" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="3">Ортопедические стельки</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274508172" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="4">Бандажи и корсеты</a> </li> </ul> </div> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec274530203 .t228 { position: static;
}
}</style><script> $(window).load(function() { if (typeof t228_setWidth !== "undefined") { t228_setWidth('274530203'); } });
$(window).resize(function() { t228_setWidth('274530203'); t228_setBg('274530203');
});
$(document).ready(function() { t228_highlight(); if (typeof t228__init === 'function') { t228__init('274530203'); } t228_setBg('274530203'); t228_setWidth('274530203');
});</script><!--[if IE 8]><style>#rec274530203 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9491174', endColorstr='#D9491174');
}</style><![endif]--><style>#rec274530203 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec274530203 .t-menu__link-item.t-active{ color:#ce0cab !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec274530203 .t-menu__link-item, #rec274530203 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('274530203'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec274530203 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec274530203 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec274526960" class="r t-rec t-screenmin-980px" style="background-color:#491174; " data-record-type="257" data-screen-min="980px" data-bg-color="#491174"><!-- T228 --><div id="nav274526960marker"></div><div id="nav274526960" class="t228 t228__positionfixed t228__beforeready" style="background-color: rgba(73,17,116,0.50); height:40px; " data-bgcolor-hex="#491174" data-bgcolor-rgba="rgba(73,17,116,0.50)" data-navmarker="nav274526960marker" data-appearoffset="300" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.50" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:40px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="/" target="_blank" style="color:#ffffff;"><div class="t228__logo t-title" field="title" style="color:#ffffff;"><div style="color:#ffffff;" data-customstyle="yes"></div></div></a> </div> </div> <div class="t228__centerside t228__centerside_hidden "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="http://ortoped21.tilda.ws/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="1">Главная</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274478560" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="2">Ортопедические подушки</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274504504" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="3">Ортопедические стельки</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#rec274508172" data-menu-submenu-hook="" style="color:#ffffff;font-weight:500;padding:0 10px;" data-menu-item-number="4">Бандажи и корсеты</a> </li> </ul> </div> </div> <div class="t228__rightside"> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec274526960 .t228 { position: static;
}
}</style><script> $(window).load(function() { if (typeof t228_setWidth !== "undefined") { t228_setWidth('274526960'); } });
$(window).resize(function() { t228_setWidth('274526960'); t228_setBg('274526960');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('274526960'); if (typeof t228__init === 'function') { t228__init('274526960'); } t228_setBg('274526960'); t228_setWidth('274526960'); $('#rec274526960 .t228').removeClass('t228__beforeready'); t228_appearMenu('274526960'); $(window).bind('scroll', t_throttle(function(){t228_appearMenu('274526960')}));
});</script><!--[if IE 8]><style>#rec274526960 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9491174', endColorstr='#D9491174');
}</style><![endif]--><style>#rec274526960 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec274526960 .t-menu__link-item.t-active{ color:#ce0cab !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec274526960 .t-menu__link-item, #rec274526960 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('274526960'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec274526960 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec274526960 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec274528107" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="451" data-screen-max="980px" ><!-- T451 --><div id="nav274528107marker"></div><div id="nav274528107" class="t451" data-menu="yes"> <div class="t451__container t451__positionfixed t451__panel " data-appearoffset="" style="height: 70px;"> <div class="t451__container__bg" style="background-color: rgba(73,17,116,1); " data-bgcolor-hex="#491174" data-bgcolor-rgba="rgba(73,17,116,1)" data-navmarker="nav274528107marker" data-appearoffset="" data-bgopacity="1" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div> <div class="t451__menu__content "> <div class="t451__burger t451__burger_mobile"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> <div class="t451__leftside t451__side"> <div class="t451__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> <div class="t451__centerside"> <div class="t451__logo__container t451__textlogo__container"> <div class="t451__logo__content"><div field="title" class="t-heading t-heading_xs" style=""><div style="color:#ffffff;" data-customstyle="yes">Каталог</div></div></div> </div> </div> <div class="t451__rightside t451__side"> </div> </div> </div></div><div class="t451m__overlay"> <div class="t451m__overlay_bg" style=" "></div></div><div class="t451 t451m t451m__left" data-tooltip-hook="" style="background-color: #491174;"> <div class="t451m__close t451m_opened" style="background-color: #491174;"> <div class="t451m__close_icon"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> <div class="t451m__container t-align_left"> <div class="t451m__top"> <div class="t451m__menu"> <ul class="t451m__list"> <li class="t451m__list_item"><a class="t-menu__link-item" href="http://ortoped21.tilda.ws/" data-menu-submenu-hook="" style="color:#ffffff;font-size:15px;" data-menu-item-number="1">Главная</a> </li> <li class="t451m__list_item"><a class="t-menu__link-item" href="#rec274478560" data-menu-submenu-hook="" style="color:#ffffff;font-size:15px;" data-menu-item-number="2">Ортопедические подушки</a> </li> <li class="t451m__list_item"><a class="t-menu__link-item" href="#rec274504504" data-menu-submenu-hook="" style="color:#ffffff;font-size:15px;" data-menu-item-number="3">Ортопедические стельки</a> </li> <li class="t451m__list_item"><a class="t-menu__link-item" href="#rec274508172" data-menu-submenu-hook="" style="color:#ffffff;font-size:15px;" data-menu-item-number="4">Бандажи и корсеты</a> </li> </ul> </div> </div> <div class="t451m__rightside"> <div class="t451m__rightcontainer"> <div class="t451m__right_descr t-descr t-descr_xs" field="descr" style="color:#ffffff;">© SweetDream</div> </div> </div> </div></div><script>$(document).ready(function(){ $("#rec274528107").attr('data-animationappear','off'); $("#rec274528107").css('opacity','1'); t451_initMenu('274528107');
});</script> <style>#rec274528107 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec274528107 .t-menu__link-item.t-active{ color:#ce0cab !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec274528107 .t-menu__link-item, #rec274528107 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('274528107'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec274528107 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec274528107 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec274478560" class="r t-rec t-rec_pt_120 t-rec_pb_15" style="padding-top:120px;padding-bottom:15px; " data-record-type="478" ><!-- T478 --><div style="width: 0; height: 0; overflow: hidden;"> <div class="t478__sizer t-col t-col_4" data-auto-correct-mobile-width="false" style="height:40vh;"></div></div><div class="t478"> <div class="t-container"> <div class="t478__top t-col t-col_4 t-prefix_1"> <div class="t478__blockimg t-bgimg" data-original="https://static.tildacdn.com/tild3666-3137-4165-b361-363134396534/noroot.png" bgimgfield="img" style="background-image:url('https://static.tildacdn.com/tild3666-3137-4165-b361-363134396534/-/resizeb/20x/noroot.png'); height:40vh;"></div> </div> <div class="t-col t-col_6 "> <div class="t478__textwrapper t-align_left" style="height:40vh;"> <div class="t478__content t-valign_middle"> <div class="t478__box"> <h1 class="t478__title t-title t-title_xs " field="title" style=""><div style="font-size:36px;color:#ce0cab;" data-customstyle="yes">Ортопедические подушки</div></h1> <div class="t478__line " style="max-width: 450px;height: 1px;background-color: #222222;"></div> <div class="t478__descr t-descr t-descr_md " field="descr" style="max-width:500px;"><div style="font-size:16px;line-height:22px;" data-customstyle="yes">Вы просыпаетесь уставшей, с головными болями и дискомфортом в шейном отделе? <br /><br />Для здорового сна и при различных проявлениях остеохондроза, нарушениях кровообращения, головных болях врачи рекомендуют использовать ортопедические подушки для правильного положения шеи, разгрузки позвоночника и здорового сна. <br /><br />Важно правильно выбрать ортопедическую подушку.<br /></div></div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(window).resize(function() { if (typeof window.noAdaptive!="undefined" && window.noAdaptive==true && $isMobile){return;} t478_setHeight('274478560'); }); $(document).ready(function() { t478_setHeight('274478560'); }); $('.t478').bind('displayChanged',function(){ t478_setHeight('274478560'); });</script></div><div id="rec274479010" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-animationappear="off" data-record-type="585" ><!-- T585--><div class="t585"> <div class="t-container"> <div class="t-col t-col_5 t-prefix_5"> <div class="t585__accordion" data-accordion="false"> <div class="t585__wrapper"> <div class="t585__header " style=" border-top: 1px solid #dbdbdb"> <div class="t585__title t-name t-name_xl" field="li_title__1480611044356" style="font-weight:100;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-weight: 400;">читать полностью</span></div></div> <div class="t585__icon"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: transparent;"></div> </div> <div class="t585__icon t585__icon-hover"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: #eee;"></div> </div> </div> <div class="t585__content" > <div class="t585__textwrapper"> <div class="t585__text t-descr t-descr_xs" field="li_descr__1480611044356" style="">Она помогает поддерживать голову в определенном положении, тем самым снижая нагрузку на шейный отдел позвоночника. С ее помощью не нарушается кровообращение головного мозга во время сна. Остеохондроз, мигрени, инсульты — вы можете предотвратить, если решите купить ортопедическую подушку в нашем магазине на Wildberries. <br /><br />Во время беременности в организме женщины происходят серьезные изменения, которые могут сказаться на состоянии опорно-двигательного аппарата. Прежде всего, это быстрый набор веса, который может достигать до 20 кг. При этом резко возрастает нагрузка на нижние конечности и поясничный отдел позвоночника. С 20-24 недели для разгрузки поясницы рекомендуют использование дородового бандажа, а для уменьшения нагрузки на поясничный отдел позвоночника – ортопедические подушки под спину...</div> </div> </div> </div> </div> <div class="t585__border" style="height: 1px; background-color: #dbdbdb"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function(){ t585_init('274479010'); });</script></div><div id="rec274499858" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-animationappear="off" data-record-type="776" ><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__scroll-icon-wrapper"> <img style="height: 42px" src="https://static.tildacdn.com/tild3536-3732-4061-a132-656134303361/hand.svg"></div><div class="t776__parent t776__container_mobile-flex" data-buttons-v-align="yes" data-blocks-per-row=4> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/15979511/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1497456130776" style="color:#ffffff;background-color:#491174;" >NEW</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3765-3365-4166-a133-633666313662/20201119_151032.jpg" style="background-image:url('https://static.tildacdn.com/tild3765-3365-4166-a133-633666313662/-/resizeb/20x/20201119_151032.jpg');" bgimgfield="li_gallery__1497456130776:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка под голову ортопедическая "Baby"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="font-size:15px;padding-bottom:15px;" > Подушка под голову ортопедическая для новорожденных с эффектом запоминания формы 21х23. Валики разной высоты позволяют отрегулировать степень поддержки головы и шеи.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 15979511 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/15979511/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778551165"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/15979510/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778551165" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3833-6431-4435-a334-633938383362/15979510-1.jpg" style="background-image:url('https://static.tildacdn.com/tild3833-6431-4435-a334-633938383362/-/resizeb/20x/15979510-1.jpg');" bgimgfield="li_gallery__1611778551165:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild6338-3262-4365-b534-306537356163/15979510-3.jpg" style="background-image:url('https://static.tildacdn.com/tild6338-3262-4365-b534-306537356163/-/resizeb/20x/15979510-3.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778551165" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка ортопедическая под спину "Орто-поддержка"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778551165" style="font-size:15px;padding-bottom:15px;" > Поясничная подушка для кресла эргономичной формы для поддержки поясницы облегчает дискомфорт, связанный с болями в пояснице, травмой, хроническим заболеванием, помогает тем, кто долго сидит на работе, за рулем. <br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 15979510 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/15979510/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778680472"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/15979508/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778680472" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6463-6435-4937-b465-663565393231/15979508-1.jpg" style="background-image:url('https://static.tildacdn.com/tild6463-6435-4937-b465-663565393231/-/resizeb/20x/15979508-1.jpg');" bgimgfield="li_gallery__1611778680472:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3936-6364-4366-a262-376466333863/15979508-5.jpg" style="background-image:url('https://static.tildacdn.com/tild3936-6364-4366-a262-376466333863/-/resizeb/20x/15979508-5.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778680472" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка под спину "Орто-Комфорт"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778680472" style="font-size:15px;padding-bottom:15px;" > Поясничная подушка для кресла эргономичной формы для поддержки поясницы облегчает дискомфорт, связанный с болями в пояснице, травмой, хроническим заболеванием, помогает тем, кто долго сидит на работе, за рулем. <br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 15979508 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/15979508/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1613219206777"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/15979509/detail.aspx?targetUrl=SP" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1613219206777" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t776__bgimg_first_hover t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6463-6435-4937-b465-663565393231/15979508-1.jpg" style="background-image:url('https://static.tildacdn.com/tild6463-6435-4937-b465-663565393231/-/resizeb/20x/15979508-1.jpg');" bgimgfield="li_gallery__1613219206777:::0"></div> <div class="t776__bgimg t776__bgimg_second t-bgimg" data-original="https://static.tildacdn.com/tild3936-6364-4366-a262-376466333863/15979508-5.jpg" style="background-image:url('https://static.tildacdn.com/tild3936-6364-4366-a262-376466333863/-/resizeb/20x/15979508-5.jpg');"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1613219206777" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка под спину "Орто-Комфорт"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1613219206777" style="font-size:15px;padding-bottom:15px;" > Поясничная подушка для кресла эргономичной формы для поддержки поясницы облегчает дискомфорт, связанный с болями в пояснице, травмой, хроническим заболеванием, помогает тем, кто долго сидит на работе, за рулем. <br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 15979509 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/15979509/detail.aspx?targetUrl=SP" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t-clear t776__separator t776__separator_number" data-product-separator-number="5" ></div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778681310"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/17153345/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778681310" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6131-3761-4236-b866-326431313837/photo.jpg" style="background-image:url('https://static.tildacdn.com/tild6131-3761-4236-b866-326431313837/-/resizeb/20x/photo.jpg');" bgimgfield="li_gallery__1611778681310:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778681310" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка ортопедическая "Комфорт"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778681310" style="font-size:15px;padding-bottom:15px;" > Подушка ортопедическая с эффектом памяти 52*35*8/10 Позволяет принимать правильное анатомическое положение во время сна, обеспечивая полноценный отдых. Гипоалергенна, обеспечивает хороший тепло- и влаго обмен.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> mf45410 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/17153345/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778683018"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/17153342/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778683018" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3138-6563-4463-b737-643532383562/WhatsApp_Image_2021-.jpeg" style="background-image:url('https://static.tildacdn.com/tild3138-6563-4463-b737-643532383562/-/resizeb/20x/WhatsApp_Image_2021-.jpeg');" bgimgfield="li_gallery__1611778683018:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778683018" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка ортопедическая "Релакс" с чехлом <br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778683018" style="font-size:15px;padding-bottom:15px;" > Подушка имеет два валика разной высоты: 6 см и 9 см. Размер подушки 52х 30х5/10 см. Чехол выполнен из тонкого трикотажа. Подушка обладает средней жесткостью, обеспечивает здоровый и крепкий сон.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 17153342 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/17153342/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778683794"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/17153288/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:96.153846153846%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778683794" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3363-6564-4566-a234-613065613237/photo522892026582254.jpg" style="background-image:url('https://static.tildacdn.com/tild3363-6564-4566-a234-613065613237/-/resizeb/20x/photo522892026582254.jpg');" bgimgfield="li_gallery__1611778683794:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778683794" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Подушка ортопедическая "Сладкий сон"<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778683794" style="font-size:15px;padding-bottom:15px;" > Основа подушки – пена с эффектом памяти «Memory Foam» Чехол съемный - трикотаж Размер внутренней основы - 60х40х10/13 см. Гипоаллергенна, безопасна и комфортна. Лучше всего подходит для тех, кто спит на боку и спине.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> Арт. ВБ 17153288 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/17153288/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div></div></div><script>$(document).ready(function(){ t776__showMore('274499858'); setTimeout(function() { t776__init('274499858'); }, 500);
});</script><style type="text/css"> #rec274499858 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec274499858 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec274507704" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmin-980px" style="padding-top:60px;padding-bottom:0px;background-color:#491174; " data-record-type="61" data-screen-min="980px" data-bg-color="#491174"><!-- T051 --><div class="t051"><div class="t-container"><div class="t-col t-col_12 "><div class="t051__text t-text t-text_md" style="" field="text"></div></div></div></div></div><div id="rec274507133" class="r t-rec" style=" " data-record-type="241" ><!-- T213 --><div class="t213" id="t213-marker274507133" data-bg-color="#f0f0e2"> </div><script type="text/javascript"> $(document).ready(function(){ t213_init('274507133'); }); </script></div><div id="rec274504504" class="r t-rec t-rec_pt_90 t-rec_pb_15" style="padding-top:90px;padding-bottom:15px; " data-record-type="478" ><!-- T478 --><div style="width: 0; height: 0; overflow: hidden;"> <div class="t478__sizer t-col t-col_4" data-auto-correct-mobile-width="false" style="height:40vh;"></div></div><div class="t478"> <div class="t-container"> <div class="t478__top t-col t-col_4 t-prefix_1"> <div class="t478__blockimg t-bgimg" data-original="https://static.tildacdn.com/tild6631-3863-4834-b164-373730363131/noroot.png" bgimgfield="img" style="background-image:url('https://static.tildacdn.com/tild6631-3863-4834-b164-373730363131/-/resizeb/20x/noroot.png'); height:40vh;"></div> </div> <div class="t-col t-col_6 "> <div class="t478__textwrapper t-align_left" style="height:40vh;"> <div class="t478__content t-valign_middle"> <div class="t478__box"> <div class="t478__title t-title t-title_xs " field="title" style=""><div style="font-size:36px;color:#ce0cab;" data-customstyle="yes">Ортопедические стельки</div></div> <div class="t478__line " style="max-width: 450px;height: 1px;background-color: #222222;"></div> <div class="t478__descr t-descr t-descr_md " field="descr" style="max-width:500px;"><div style="font-size:16px;line-height:22px;" data-customstyle="yes">За здоровьем детей нужно следить особо пристально, предотвращая угрозу развития плоскостопия.<br /><br /> Ортопедические стельки представлены в ассортименте по приемлемым ценам. <br /><br />Часто носите обувь на высоком каблуке и при этом испытываете боль и повышенную усталость ног? Ваша обувь кажется вам неудобной? Вам диагностировано плоскостопие?<br /></div></div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(window).resize(function() { if (typeof window.noAdaptive!="undefined" && window.noAdaptive==true && $isMobile){return;} t478_setHeight('274504504'); }); $(document).ready(function() { t478_setHeight('274504504'); }); $('.t478').bind('displayChanged',function(){ t478_setHeight('274504504'); });</script></div><div id="rec274504551" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-animationappear="off" data-record-type="585" ><!-- T585--><div class="t585"> <div class="t-container"> <div class="t-col t-col_5 t-prefix_5"> <div class="t585__accordion" data-accordion="false"> <div class="t585__wrapper"> <div class="t585__header " style=" border-top: 1px solid #dbdbdb"> <div class="t585__title t-name t-name_xl" field="li_title__1480611044356" style="font-weight:100;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-weight: 400;">читать полностью</span></div></div> <div class="t585__icon"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: transparent;"></div> </div> <div class="t585__icon t585__icon-hover"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: #eee;"></div> </div> </div> <div class="t585__content" > <div class="t585__textwrapper"> <div class="t585__text t-descr t-descr_xs" field="li_descr__1480611044356" style="">Повышенная гибкость связочного аппарата, характерная для женщин, и чрезмерное использование модельной обуви на высоком каблуке часто приводят к развитию различных патологий стопы. В таких случаях на помощь приходят ортопедические стельки. <br /><br />Стельки поддерживают своды стопы, снижают ударную нагрузку, правильно ориентируют стопы при ходьбе. При появлении мозолей, натоптышей и других повреждений при ношении тесной обуви на каблуке помогут вкладные приспособления для переднего отдела стопы... <br /><br />Вы испытываете дискомфорт и болевые ощущения даже во время коротких прогулок? Быстрый набор веса при беременности и смещение центра тяжести провоцирует изменения в сводчатых структурах стопы. Также возрастает нагрузка на суставы нижних конечностей. <br /><br />Для облегчения ходьбы и профилактики заболеваний нижних конечностей беременным необходимо использовать ортопедические стельки.</div> </div> </div> </div> </div> <div class="t585__border" style="height: 1px; background-color: #dbdbdb"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function(){ t585_init('274504551'); });</script></div><div id="rec274505581" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-animationappear="off" data-record-type="776" ><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__scroll-icon-wrapper"> <img style="height: 42px" src="https://static.tildacdn.com/tild3536-3732-4061-a132-656134303361/hand.svg"></div><div class="t776__parent t776__container_mobile-flex" data-buttons-v-align="yes" data-blocks-per-row=4> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16742845/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1497456130776" style="color:#ffffff;background-color:#491174;" >NEW</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3438-3037-4361-b636-643363336162/20201119_154032.jpg" style="background-image:url('https://static.tildacdn.com/tild3438-3037-4361-b636-643363336162/-/resizeb/20x/20201119_154032.jpg');" bgimgfield="li_gallery__1497456130776:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Стельки ортопедические детские р-р 16-22<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="font-size:15px;padding-bottom:15px;" > Стельки ортопедические при продольном плоскостопии предназначены для коррекции сводов стопы с целью профилактики и лечения продольного плоскостопия у детей.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12302 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16742845/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778551165"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16742835/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778551165" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6535-3032-4264-b136-333962356638/20201119_151547.jpg" style="background-image:url('https://static.tildacdn.com/tild6535-3032-4264-b136-333962356638/-/resizeb/20x/20201119_151547.jpg');" bgimgfield="li_gallery__1611778551165:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778551165" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Стельки ортопедические женские р-р 24-28<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778551165" style="font-size:15px;padding-bottom:15px;" > Стельки ортопедические полужесткие. Предназначены для коррекции сводов стопы с целью профилактики и лечения продольно-поперечного плоскостопия, для снижения болезненных ощущений при артрозе, бурсите, пяточных шпорах, натоптышах, при заболеваниях позвоночника.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16742835/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778680472"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16742461/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778680472" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3661-6136-4962-a664-336638323464/20201119_153907.jpg" style="background-image:url('https://static.tildacdn.com/tild3661-6136-4962-a664-336638323464/-/resizeb/20x/20201119_153907.jpg');" bgimgfield="li_gallery__1611778680472:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778680472" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Полустельки ортопедические женские р-р 23-26<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778680472" style="font-size:15px;padding-bottom:15px;" > Полустельки ортопедические в модельную обувь, из кожи. Для коррекции сводов стопы с целью профилактики продольно-поперечного плоскостопия у женщин, для снижения болезненных ощущений при артрозе, бурсите, пяточных шпорах, натоптышах, при заболеваниях опорно-двигательного аппарата.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12305 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16742461/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778681310"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16742460/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778681310" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6635-3536-4032-a533-326132313461/16742460-2.jpg" style="background-image:url('https://static.tildacdn.com/tild6635-3536-4032-a533-326132313461/-/resizeb/20x/16742460-2.jpg');" bgimgfield="li_gallery__1611778681310:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778681310" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Стельки ортопедические женские каркасные р-р 24-28<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778681310" style="font-size:15px;padding-bottom:15px;" > Стельки ортопедические, каркасные, верх из кожи с перфорацией, для коррекции сводов стопы с целью профилактики и лечения продольно-поперечного плоскостопия, для снижения болезненных ощущений при артрозе, бурсите, пяточных шпорах, натоптышах, при заболеваниях опорно-двигательного аппарата.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12304 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16742460/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div></div></div><script>$(document).ready(function(){ t776__showMore('274505581'); setTimeout(function() { t776__init('274505581'); }, 500);
});</script><style type="text/css"> #rec274505581 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec274505581 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec274507952" class="r t-rec t-rec_pt_60 t-rec_pb_0 t-screenmin-980px" style="padding-top:60px;padding-bottom:0px;background-color:#491174; " data-record-type="61" data-screen-min="980px" data-bg-color="#491174"><!-- T051 --><div class="t051"><div class="t-container"><div class="t-col t-col_12 "><div class="t051__text t-text t-text_md" style="" field="text"></div></div></div></div></div><div id="rec274508125" class="r t-rec" style=" " data-record-type="241" ><!-- T213 --><div class="t213" id="t213-marker274508125" data-bg-color="#ffffff"> </div><script type="text/javascript"> $(document).ready(function(){ t213_init('274508125'); }); </script></div><div id="rec274508172" class="r t-rec t-rec_pt_90 t-rec_pb_15" style="padding-top:90px;padding-bottom:15px; " data-record-type="478" ><!-- T478 --><div style="width: 0; height: 0; overflow: hidden;"> <div class="t478__sizer t-col t-col_4" data-auto-correct-mobile-width="false" style="height:40vh;"></div></div><div class="t478"> <div class="t-container"> <div class="t478__top t-col t-col_4 t-prefix_1"> <div class="t478__blockimg t-bgimg" data-original="https://static.tildacdn.com/tild6232-3834-4465-a436-323238626364/_AM_0576.jpg" bgimgfield="img" style="background-image:url('https://static.tildacdn.com/tild6232-3834-4465-a436-323238626364/-/resizeb/20x/_AM_0576.jpg'); height:40vh;"></div> </div> <div class="t-col t-col_6 "> <div class="t478__textwrapper t-align_left" style="height:40vh;"> <div class="t478__content t-valign_middle"> <div class="t478__box"> <div class="t478__title t-title t-title_xs " field="title" style=""><div style="font-size:36px;color:#ce0cab;" data-customstyle="yes">Бандажи и корсеты </div></div> <div class="t478__line " style="max-width: 450px;height: 1px;background-color: #222222;"></div> <div class="t478__descr t-descr t-descr_md " field="descr" style="max-width:500px;"><div style="font-size:16px;line-height:22px;" data-customstyle="yes">Корсеты - это ортопедическое изделие для разгрузки, фиксации и коррекции позвоночника, нормализации тонуса мышц. <br /><br />Основной действующий элемент корректора осанки - лямки, с помощью которых плечи отводятся назад в правильное положение. <br /><br />При регулярном использовании корсета мышцы приучаются работать в правильном режиме и через некоторое время самостоятельно обеспечивают правильную осанку.<br /></div></div> </div> </div> </div> </div> </div></div><script type="text/javascript"> $(window).resize(function() { if (typeof window.noAdaptive!="undefined" && window.noAdaptive==true && $isMobile){return;} t478_setHeight('274508172'); }); $(document).ready(function() { t478_setHeight('274508172'); }); $('.t478').bind('displayChanged',function(){ t478_setHeight('274508172'); });</script></div><div id="rec274508611" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-animationappear="off" data-record-type="585" ><!-- T585--><div class="t585"> <div class="t-container"> <div class="t-col t-col_5 t-prefix_5"> <div class="t585__accordion" data-accordion="false"> <div class="t585__wrapper"> <div class="t585__header " style=" border-top: 1px solid #dbdbdb"> <div class="t585__title t-name t-name_xl" field="li_title__1480611044356" style="font-weight:100;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-weight: 400;">читать полностью</span></div></div> <div class="t585__icon"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: transparent;"></div> </div> <div class="t585__icon t585__icon-hover"> <div class="t585__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t585__circle" style="background-color: #eee;"></div> </div> </div> <div class="t585__content" > <div class="t585__textwrapper"> <div class="t585__text t-descr t-descr_xs" field="li_descr__1480611044356" style="">Спинная боль, к сожалению, частый спутник всех тех, кто занимается малоподвижной работой в течении дня, а также тяжелой физической работой. <br /><br />Если вы обнаружили у себя сколиоз, то вам поможет ортопедический корсет. Вы забыли, что такое «королевская осанка»? Много сидите за столом, сутулитесь?<br /><br /> Помочь в исправлении осанки призваны специальные ортопедические изделия - корректоры осанки, которые разводят плечи, разгружают грудной отдел позвоночника, нормализуют мышечный тонус.. <br /><br />Корректоры осанки будут по-настоящему эффективны, если их применять в комплексе с лечебной физкультурой и плаваньем для укрепления мышц спины. Ведь лучше собственного мышечного корсета никто не сформирует правильную осанку.</div> </div> </div> </div> </div> <div class="t585__border" style="height: 1px; background-color: #dbdbdb"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function(){ t585_init('274508611'); });</script></div><div id="rec274512713" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-animationappear="off" data-record-type="776" ><!-- t776 --> <div class="t776" data-show-count=""><div class="t776__scroll-icon-wrapper"> <img style="height: 42px" src="https://static.tildacdn.com/tild3536-3732-4061-a132-656134303361/hand.svg"></div><div class="t776__parent t776__container_mobile-flex" data-buttons-v-align="yes" data-blocks-per-row=4> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1497456130776"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16748392/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1497456130776" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3037-3464-4966-b762-316532643038/16748392-1.jpg" style="background-image:url('https://static.tildacdn.com/tild3037-3464-4966-b762-316532643038/-/resizeb/20x/16748392-1.jpg');" bgimgfield="li_gallery__1497456130776:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1497456130776" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Бандаж для беременных<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1497456130776" style="font-size:15px;padding-bottom:15px;" > Бандаж для беременных до- и послеродовый, бежевый БД-111. Бандаж для беременных и женщин в послеродовом периоде, с разъемной эластичной основой анатомической формы и парой эластичных ремней, фиксированных к центральной части изделия. Высота ортеза: 15-20 см в зависимости от размера. По краям основы и на концах ремней расположена застежка «Велкро».<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12306 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16748392/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778551165"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16755247/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778551165" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6336-3065-4233-b337-323365333262/20201119_150419.jpg" style="background-image:url('https://static.tildacdn.com/tild6336-3065-4233-b337-323365333262/-/resizeb/20x/20201119_150419.jpg');" bgimgfield="li_gallery__1611778551165:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778551165" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Корсет ортопедический (реклинатор) <br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778551165" style="font-size:15px;padding-bottom:15px;" > Корсет ортопедический (реклинатор) предназначен при различных формах нарушения осанки, кифозах, сколиозах (1,2 степени) грудного отдела позвоночника, устранения, уменьшения болевого синдрома при остеохондрозе и др. дегенеративных заболеваниях грудного отдела позвоночника, при реабилитации после травм и операций в области грудного отдела позвоночника.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12308 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16755247/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div> <div class="t776__col t-col t-col_3 t-align_left t-item js-product" data-product-lid="1611778680472"> <a class="js-product-link" href="https://www.wildberries.ru/catalog/16753373/detail.aspx?targetUrl=NW" target="_blank"> <div class="t776__content"> <div class="t776__imgwrapper " style="padding-bottom:115.38461538462%;"> <div class="t776__markwrapper"><div class="t776__mark" field="li_mark__1611778680472" style="color:#ffffff;background-color:#491174;" >SALE</div></div> <div class="t776__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6362-6331-4130-a330-383364656135/16753373-3.jpg" style="background-image:url('https://static.tildacdn.com/tild6362-6331-4130-a330-383364656135/-/resizeb/20x/16753373-3.jpg');" bgimgfield="li_gallery__1611778680472:::0"></div> </div> <div class="t776__textwrapper"> <div class="t776__title t-name t-name_xs js-product-name" data-auto-correct-font-size="rem" field="li_title__1611778680472" style="font-size:18px;font-weight:700;padding-bottom:15px;" > Корректор осанки эластичный<br /> </div> <div class="t776__descr t-descr t-descr_xxs" field="li_descr__1611778680472" style="font-size:15px;padding-bottom:15px;" > Корректор осанки эластичный для подростков и взрослых Т.54.01. Изготовлен из воздухопроницаемого гипоаллергенного полотна, незаметен под одеждой, удобен в повседневной жизни, не ограничивает привычный распорядок дня, снабжен 4-мя ребрами жесткости и системой динамических лямок для восстановления и сохранения правильной осанки.<br /><br /><strong>Покупайте со скидкой на WB</strong><br /> </div> <div class="js-product-sku" style="display:none;"> 12307 </div> </div> </div> </a> <div class="t776__btn-wrapper "> <a href="https://www.wildberries.ru/catalog/16753373/detail.aspx?targetUrl=NW" target="_blank" class="t776__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#ce0cab;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Купить на Wildberries</td></tr></table></a> </div> </div></div></div><script>$(document).ready(function(){ t776__showMore('274512713'); setTimeout(function() { t776__init('274512713'); }, 500);
});</script><style type="text/css"> #rec274512713 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec274512713 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec274524339" class="r t-rec" style=" " data-animationappear="off" data-record-type="217" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; right:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#491174;" d="M47.875,24c0,13.186-10.689,23.875-23.875,23.875S0.125,37.186,0.125,24S10.814,0.125,24,0.125 S47.875,10.814,47.875,24z M25.503,16.881l6.994,7.049c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122 l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637 c-0.584,0.587-0.583,1.537,0.005,2.121c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163 c0,0.828,0.671,1.5,1.5,1.5s1.5-0.672,1.5-1.5L25.503,16.881z"/> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="3582395#16876053"><a href="https://tilda.cc/?upm=3582395" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --> <!-- Yandex.Metrika counter 75852469 --> <script type="text/javascript" > setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 75852469; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/75852469" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'c894151e7006a96ca0455fbd1710a80f','script','https://static.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>